Autor Subiect: Aprindere electronica moarta-simptomatica si solutii  (Citit de 14188 ori)

0 Membri şi 1 Vizitator vizualizează acest subiect.

Offline davidut5

  • Trabantist Incepator
  • *
  • Mesaje postate: 19
Re: Aprindere electronica moarta-simptomatica si solutii
« Răspuns #30 : Februarie 19, 2013, 07:37:19 pm »
Inteleg perfect.

La motorul vechi am desfacut piesa cu bucsa de plastic de pe ambielaj, si boltul si gaura din piesa (cum io' zice) erau in regula.
Nu sunt sigur daca am schimbat magnetul cu unul de la mine, dar vineri, sambata sper sa ajung la el si vad care e treaba.

Nu stiu daca are legatura cu aprinderea, dar la relanti merge intr-un piston, la accelerare pana se tureaza putin merg amandoua.

Offline LIVIU/RATB

  • trabantul
  • Trabantist PROFI
  • ******
  • Mesaje postate: 2 393
  • popandau
Re: Aprindere electronica moarta-simptomatica si solutii
« Răspuns #31 : Februarie 19, 2013, 08:06:26 pm »
e posibil ca sa ti se para ca merge intr-un piston... :glasses9:
 sau sa fie ceva nasol la cilindru, la compresie.. si cand se tureaza motorul  sa dispara din dezechilibrul existent- dat de o   explozie inegala...
asa am patit si eu.. dar la 60 la ora nu se mai simtea nimic nasol.. si cand am desfacut, la un piston nu mai aveam segmentii... :toothy4:

e posibil sa fie si de la aprindere, daca nu-i reglata... :icon_king:

cel mai bine e sa ma suni cand esti cu piesa in mana... :icon_thumleft:
popandau de trabante

Offline davidut5

  • Trabantist Incepator
  • *
  • Mesaje postate: 19
Re: Aprindere electronica moarta-simptomatica si solutii
« Răspuns #32 : Februarie 19, 2013, 08:22:53 pm »
Stiu sigur ca merge intr-un piston, ca am scos fisa.
Cand merge in doua face cam asa hmm: pac  pac pac. stiti voi
Cand merge intr-un piston cam asa: prrrrrrrrrrrr pac prrrrr, mai scapa cate o scanteie si pe la celalalt piston.
 Asa am patit odata la al meu, si a fost de la bujie.

Offline davidut5

  • Trabantist Incepator
  • *
  • Mesaje postate: 19
Re: Aprindere electronica moarta-simptomatica si solutii
« Răspuns #33 : Martie 03, 2013, 11:35:51 pm »
Am rezolvat cu aprinderea, era magnetul dezlipit, am pus unul de la mine(am o punga) si am rezolvat.
Totusi merge ciudat la relanti, adica pe cilindrul unu merge frumos la relanti(doar 1), insa pe cilindrul 2 merge putin si se opreste.
Deci clar e ceva cu el.


Relantiu Trabant

Offline pater rafail

  • Trabantist PROFI
  • ******
  • Mesaje postate: 2 306
  • 0760 601 838
Re: Aprindere electronica moarta-simptomatica si solutii
« Răspuns #34 : Martie 04, 2013, 12:16:06 am »
   se poate intampla si ca la tine, cu discul de... fir-ar, ca am uitat cum ii zice... magnetizat. bine c-ai descoperit!
acum, recapituland, mie nu mi se pare ceva in neregula cu mersul motorului tau; adica, nu aud ca si cum ar merge numai intr-un cilindru. dar tu stii mai bine si-ti dai seama mai corect fiind acolo, langa el. acum, daca crezi ca macar jos, la aprindere, totul e in regula si totusi nu merge cum ar trebui, trebuie, parca am mai zis, sa mergi mai departe pe firul electric (pt ca deja e clar ca nu e din carburatie, de vreme ce functioneaza). vericica continuitatea (rezistenta) firelor ce duc de la cutia de comanda la platou. verifica -foarte bine- bobinele! atent si cu grija, curata partea de bachelita interior cat se poate si exterior si uita-te (n-ar strica o lupa) dupa cea mai mica fisura! daca e sa fie, sunt axiale pe corpul bobinei, adica in lungul ei, pornind dinspre capat inspre partea metalica/de aluminiu. daca vezi asa ceva, bobina e crapata si pierde curent pe acolo, atat la ralanti, cand ai o descarcare mai mica de volti, dar si pe vreme umeda, de exemplu (condens, ploaie), cand apa favorizeaza un tranzit mai usor inspre masa decat prin cablul de inalta tensiune. Asta e problema acum, in prezent, la mine. Noroc ca fisura e la inceput si, daca sunt perfect uscate capetele bobinelor, nu mai declanseaza aiurea.
  o alta cauza e si cea semnalata de Liviu. Am fost si eu acolo, mai acum doi ani. Teribila intamplare! T|in minte c-am desfacut de doua ori in 3 luni motorul ala, si ambele dati, ori a plouat, ori, ca a doua oara, era zapada de 30 de cm si vreo 10 grade sub minus! Insa am descoperit ca, la rupere, unul dintre segmentii unui piston, antrenasera si o bucatica (un 10-15mm) din peretele despartitor al pistonului, frezat in aluminiu. Ei, numai cu bucatica aia lipsa, rupta si cu bucatica de segment la fel de rupta, nu aveam ralanti! Sa vad daca am timp, dar inca mai am pistonul; poate-i fac o poza, de exemplificare!
   Asadar, daca sub nici o forma nu reusesti sa stabilizezi motorul la ralanti cautand pe electrica/aprindere, problema e in cilindri/pistoane/segmenti! Spor!



p.s. mi-am adus aminte: disc de ferita! :D

Offline davidut5

  • Trabantist Incepator
  • *
  • Mesaje postate: 19
Re: Aprindere electronica moarta-simptomatica si solutii
« Răspuns #35 : Martie 04, 2013, 12:28:09 am »
Stiti de ce mise pare ca merge ciudat? Parca merge dupa un tipar, se repeta sunetul. La al meu nu face asa, pacane la intamplare, stiti ce vreau sa spun. Bobina nu cred sa fie, ca le-am inversat, si tot asa.
Aprinderea am desfacut-o, nu pare nimic in neregula, nu prea e folosita, cablajul pe langa tranzistori nu e inegrit.

Trabantul il foloseste la camp, trage si o remorcuta dupa el, daca e sa nu-i mearga bine, ma anunta, si vedem care e treaba.

Si inca ceva de adaugat, cu placuta cu senzor ce o cumparase, mergea prost motorul, cum aprindeam farurile cum murea. Am pus placa originala si a mers mult mai bine.

Offline remi

  • Trabantist PROFI
  • ******
  • Mesaje postate: 3 409
  • fa ce trebuie sa faci
Re: Aprindere electronica moarta-simptomatica si solutii
« Răspuns #36 : Martie 04, 2013, 11:12:10 am »
eu stiu ca placuta cu magnetul sta montata sus,nu in partea de jos (poate asta e cauza, nu am citit si posturile de mai inainte, dar zic , cum trebuie sa fie , asa e la mine)
trabant 601 s kaki 1988
 tel. 0720 615 570  (acum sunt in reteaua cosmote,portat din vodafone)

Offline davidut5

  • Trabantist Incepator
  • *
  • Mesaje postate: 19
Re: Aprindere electronica moarta-simptomatica si solutii
« Răspuns #37 : Martie 04, 2013, 11:15:29 am »
Poza este cu magnetul vechi, care sarise de la punct. Acum e pus bine la gaurile lui.

Offline LIVIU/RATB

  • trabantul
  • Trabantist PROFI
  • ******
  • Mesaje postate: 2 393
  • popandau
Re: Aprindere electronica moarta-simptomatica si solutii
« Răspuns #38 : Martie 04, 2013, 07:56:48 pm »
eu  banuiesc
 ca s'a desprins din lipeala MAGNETUL ala toroidal-negru..
saaaau, s'a p..it  boltul care prinde piesa de miezul ambielajului..

deci, ori la magnet, ori la fixajul de axul ambielajului.. :BangHead:

am zis io... :wav:

daca la unul din pistoane nu e un segment (sau nu e niciunul..) porneste mai greu, nu sta la relantiu, se batzaie motorul (e dezechilibrat..).. insa, la drum intins, nu mai face asa... merge bine..
deci, ori e pe parte electrica- fise, lulea, bobine... ori mecanic..ceva. :BangHead:
popandau de trabante

Offline davidut5

  • Trabantist Incepator
  • *
  • Mesaje postate: 19
Re: Aprindere electronica moarta-simptomatica si solutii
« Răspuns #39 : Martie 04, 2013, 09:24:12 pm »
Motorul e proaspat asamblat, e luat de la voi din buc, mi se pare ca a dat mult pe el, si e si cam...... adica la garniturile de chiuloasa are gasket rosu, si capacul carburatorului a avut filetul stricat la 2 suruburi, ambielajul are putin joc. Nu a avut volant, disc, nici alternator, dar a avut galeria :laughing7: e cava.
M gandesc ca nu puneau doar 2 segmenti la piston, insa chestia cu gasketul arata seriozitatea, si cine stie ce o fi inauntru!

Fratele meu a luat acum ceva ani un motor din pitesti cu 200 sau 250, si avea tot ce e pe motor, era si sigilat din fabrica, nedesfacut, bine ca dupa cateva sute de km s-au dus rulmentii din mijloc ai ambielajului, s-au rupt coliviile bilelor, cu toate ca l-au probat pe masina, si a prins +-110 km;h.