Autor Subiect: Nu mai am scanteie!  (Citit de 245 ori)

0 Membri şi 1 Vizitator vizualizează acest subiect.

Offline Gabi123

  • Trabantist Incepator
  • *
  • Mesaje postate: 12
Nu mai am scanteie!
« : Iulie 14, 2019, 10:25:44 pm »
Salutare!
Am o problemă, deci, la început am avut scânteie și pornea Trabantul din prima, dar din greșeală am făcut un scurt la bobine dar nu stiu exact care fire sau atins, dar oricum s-au atins. Și acuma nu mai am scânteie. Am fise cu fibre și am încercat sa vad dacă trece curentul prin ele și nu trece, nu stiu exact cum funcționează ele dar nu trece, și am luat fise cu sarma din cupru și prin ele trece, dar tot nu am scânteie. Voi ce credeți ca poate sa aibă? Să fie din cutia neagră? Sau de la senzorul de jos?
Mersi!

Offline victor

  • Membru Fondator
  • Global Moderator
  • Trabantist PROFI
  • *****
  • Mesaje postate: 8 430
  • BT 85 GAV Power of Simplicity
    • www.VictorGavriluta.ro
Re: Nu mai am scanteie!
« Răspuns #1 : Iulie 20, 2019, 01:29:50 pm »
daca ai aprindere electronica, mai mult ca sigur ai prajit-o. o apridere de rezerva nu ai? ca sa poti elimina

Offline Gabi123

  • Trabantist Incepator
  • *
  • Mesaje postate: 12
Re: Nu mai am scanteie!
« Răspuns #2 : Iulie 21, 2019, 09:09:26 pm »
Ce anume am prăjit? Cutia neagră, bobinele sau jos de la motor?

Offline victor

  • Membru Fondator
  • Global Moderator
  • Trabantist PROFI
  • *****
  • Mesaje postate: 8 430
  • BT 85 GAV Power of Simplicity
    • www.VictorGavriluta.ro
Re: Nu mai am scanteie!
« Răspuns #3 : Iulie 25, 2019, 12:19:56 am »
Aprinderea electronică.