Autor Subiect: Nu functioneaza avariile..semnalizarea da  (Citit de 331 ori)

0 Membri şi 1 Vizitator vizualizează acest subiect.

Offline Gy.Janos

  • Trabantist Incepator
  • *
  • Mesaje postate: 11
Nu functioneaza avariile..semnalizarea da
« : Octombrie 25, 2019, 03:12:41 am »
Salutare.Am un 601 din '90 la care nu mai functioneaza avariile...dar semnalizarea functioneaza. Releul este ok...cred (doua relee fac ala fel). Poveste de la inceput. Sa stricat butonul de avarii,schimbat cu nou cind sa il pun la loc a facut uun scurt in bord si sa ars releu,cumparat releu nou ... invatat lectia si am bar jos borna pana sa il montez dar cand am pus borna butonul de avarie era pe pornit,am auzit un click si nimi pe urma...acuma... daca pun contact semnalizarea functioneaza normal,daca vreau sa pornesc avariile nimic si in caz ca este pornita semnalizarea,se opreste. Am schimbat din nou releu si face la fel. Este releu electronic si cu 5 pini ca e si pt remorca. M-am uitat la cabluri dar nu am observat nimic,sigurantele sunt ok.
Ma poate ajuta cineva la ce sa mai ma uit?
Multumesc anticipat
+4915237852240

Offline victor

  • Membru Fondator
  • Global Moderator
  • Trabantist PROFI
  • *****
  • Mesaje postate: 8 450
  • BT 85 GAV Power of Simplicity
    • www.VictorGavriluta.ro
Re: Nu functioneaza avariile..semnalizarea da
« Răspuns #1 : Octombrie 25, 2019, 11:06:30 pm »
ciudat, eu tind sa cred totusi ca releul este de vina. Ori legarea ori....

Offline Gy.Janos

  • Trabantist Incepator
  • *
  • Mesaje postate: 11
Re: Nu functioneaza avariile..semnalizarea da
« Răspuns #2 : Octombrie 28, 2019, 05:50:27 pm »
Rezolvat...Este siguranta separata pt semnalizare si avarii...odata sa ars siguranta de la avarii pe care am schimbat-o dar a ramas o zgura foarte mica pe contactul de la tablou cum sa ars siguranta si nu a mai facut contact calumea,am curatat cu o surubelnita contactul si si-a revenit.
+4915237852240